Details

    • Type: Sub-task
    • Status: Resolved
    • Priority: P4
    • Resolution: Fixed
    • Affects Version/s: 16
    • Fix Version/s: 16
    • Component/s: infrastructure
    • Labels:
      None
    • Subcomponent:
    • Resolved In Build:
      b18

      Description

      JDK 15 is now GA. The minimum boot JDK version for mainline/JDK 16 should be bumped to this version.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              mikael Mikael Vidstedt
              Reporter:
              darcy Joe Darcy
              Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: