-
Bug
-
Resolution: Fixed
-
P2
-
fx2.0
javafx.scene.control.PopupControl.java:
The function after
public final double computeMaxWidth(double height) {
should be named
public final double computeMaxHeight(double width) {
instead of
public final double getMaxHeight(double width) {
The function after
public final double computeMaxWidth(double height) {
should be named
public final double computeMaxHeight(double width) {
instead of
public final double getMaxHeight(double width) {